Gönderen Konu: AGOT 0.7  (Okunma sayısı 860 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

Çevrimdışı Karahan

  • Yeni Çeri
  • *
  • İleti: 103
    • Profili Görüntüle
AGOT 0.7
« : 24 Eylül 2014, 17:09:36 »
Beyler AGOT 0.7'yi indirdim, belgelerim paradox interactive ckii dosyasına mod dosyası açıp dosyaları içine attım patch filanda uyumlu ama launcherda modlarda hiç irşey göstermiyor nerde yanlış yaptım?

Çevrimdışı Karahan

  • Yeni Çeri
  • *
  • İleti: 103
    • Profili Görüntüle
Ynt: AGOT 0.7
« Yanıtla #1 : 24 Eylül 2014, 23:09:28 »
0.7'yi yüklemeden önce uyumlu patch olan 2.4'e yükselttim; önce 2.0'ı kendim indirip yükledim sonra launcherdan update ettim. Silip bir daha bu sefer modu atmadan deniyince normal oyunada giremedim. Patch'i yükseltmede sıkıntı var nedenini anlıyamadım.